Installation

 

Compatible Systems

The vacuum system is compatible with the following windows base systems.

Linux-based systems are not yet compatible with the VAKA as of yet

We are currently converting the following Linux-based systems.

  • Ubuntu
  • CentOS
  • Mint

We do not have plans to incorporate IOS for the VAKA